photo4u.it

Iniziative in corso che potrebbero interessarti:
Le interviste di photo4u.it! - 5 min. con Arnaldo
photo4ustory una foto dal passato ...
Contest - Free4U
Votazione - Il Caffè
HoS - Hall of SelfPortraits - by photo4u.it
Sfogliando le photogallery: Mauroq
Dietro le quinte di p4u: FdS e Vetrine

Assistenza Panasonic MI) TZ70 : ORRIBILE! La mia odissea =(

 
Nuovo argomento   Intervieni in questo argomento    Indice del forum -> Fotografia in Generale
Mostra argomento precedente :: Mostra argomento successivo  
Autore Messaggio
cecofuli
nuovo utente


Iscritto: 20 Lug 2006
Messaggi: 16

MessaggioInviato: Mer 13 Gen, 2016 6:48 pm    Oggetto: Assistenza Panasonic MI) TZ70 : ORRIBILE! La mia odissea =( Rispondi con citazione

Ciao a tutti,
mi scuso già da prima per il mio lungo post, cercherò di essere il più concino possibile.

SONO QUI PER CHIEDERE CONSIGLI

Allora, acquistai online, ad agosto, la TZ-70 per una serie di ragioni che non sto qui a discutere
(TUTTOFARE, leggera, portatile, ottimo zoom e ottima qualità per foto diurne).



Ottime foto, non mi posso lamentare, zoom bestiale e, siccome utilizzavo questa macchina per le mie passeggiate in montagna era un ottimo strumento. Belle foto e nessun problema.
L'unico difettuccio era uno strano, leggero tumore (un ticchettio) quando usavo lo zoom (tak-tak-tak).
Non che inficiasse l'utilizzo della macchina, però non mi sembrava normale. Così la porto al centro assistenza di Bergamo.
Mi dicono anche loro che non è normale, così mi sostituiscono il gruppo ottico.
Dopo UN MESE, ritorno ed il rumore era sparito.
Torno a casa (50 minuti di macchina, faccio le prime foto e--- guardate coi vostri occhi..

UN DISTASTRO!
Tutte le foto sfocate lungo i bordi della forografia.



Il tecnico di Bergamo si scusa, però mi dice che più di così non riesce a tarare la macchina.
Così ritorno a BG, e spediscono la macchina al centro Pacini di Milano.
Aspetto un altro mese e la macchina torna indietro.
Beh, il difetto era diminuito, solo che era ancora presente.
Ritorno a Bergamo e anche il tecnico mi dice che, in effetti, il problema c'è ancora.
Rispediscono a Milano e, dopo un mese (novembre), mi ritorna indietro, senza che avessero fatto nulla.
Mi dicono che, secondo loro, non c'è nessun problema.
Mi raccontano una balla clamorosa (proprio il tecnico) dicendo che è colpa dei diversi piani di messa a fuoco!!! X(

GUARDATE VOI
Sono io rincoglionito o queste foto sono orrende!!!
Se provate a guardare qualsiasi recensione delle Lumix, non ci sono questi problemi!!!

--- RECENSIONE ---







Ho chiamato il centro Panasonic Italia.
Ma rispondono solo ragazzini che non sanno nulla e loro devono basarsi sulle direttive del centro assistenza.
Praticamente tutti se ne lavano le mani.
L'unica soluzione che mi hanno dato è quella di spedire la macchina in Polonia, al centro di assistenza globale. voi che dite?
E' da 4 mesi che questa macchina è in giro e non l'ho ancora praticamente usata.

Che cosa dite di fare? DI buttarla dal balcone?


Grazie mille!

Francesco
----------
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
Luigi T.
utente attivo


Iscritto: 10 Ott 2007
Messaggi: 6212
Località: CAGLIARI

MessaggioInviato: Lun 18 Gen, 2016 7:53 am    Oggetto: Rispondi con citazione

Sembra che il problema si presenti solo in parte dei lati, ed è effettivamente molto strano.
Prova a stampare e fotografare su un piano una focus chart, la incolli con del nastro adesivo su un piano verticale e la fotografi. Vediamo che ne viene fuori.

_________________
Canon 5D3 [Tamron 24-70mm f/2.8 VC] [EF 50 f/1.8 STM] [EF 135 f/2L USM] [EF 70-200 f/4L IS USM] BG-E11 430exII
Flickr | Facebook
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
fantaman5
utente attivo


Iscritto: 03 Mar 2014
Messaggi: 530

MessaggioInviato: Mar 19 Gen, 2016 10:44 am    Oggetto: Rispondi con citazione

Luigi, provi a spiegare meglio come funziona questa focus chart?
Giusto per curiosità sembra una cosa interessante come prova e vorrei capire come meglio a cosa serve.
Grazie.
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
Luigi T.
utente attivo


Iscritto: 10 Ott 2007
Messaggi: 6212
Località: CAGLIARI

MessaggioInviato: Mar 19 Gen, 2016 3:11 pm    Oggetto: Rispondi con citazione

E' una semplice prova per verificare il corretto funzionamento dell'ottica, le trovi su google

https://www.google.it/search?q=focus+chart&biw=1280&bih=650&source=lnms&tbm=isch&sa=X&sqi=2&ved=0ahUKEwiSxLbhhrbKAhWH1BoKHczKDVEQ_AUIBigB#q=focus+chart&tbm=isch&tbs=isz:l

_________________
Canon 5D3 [Tamron 24-70mm f/2.8 VC] [EF 50 f/1.8 STM] [EF 135 f/2L USM] [EF 70-200 f/4L IS USM] BG-E11 430exII
Flickr | Facebook
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
cecofuli
nuovo utente


Iscritto: 20 Lug 2006
Messaggi: 16

MessaggioInviato: Mar 19 Gen, 2016 3:19 pm    Oggetto: Rispondi con citazione

Si, in tutte le fotografie, presenta lo stesso difetto.
ora la macchina non ce l'ho in mano.
Appena la vado a prendere dal centro "assistenza" farò questa prova.
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
cecofuli
nuovo utente


Iscritto: 20 Lug 2006
Messaggi: 16

MessaggioInviato: Dom 24 Gen, 2016 6:55 pm    Oggetto: Rispondi con citazione

Eccomi...

dopo queste foto, mi chiedo come si possa dire che la macchina NON ha problemi.
Posso affermare che quelli di Video Pacini di Milano www.videopacini.com siano degli incompetenti, se non peggio...
Non si può affermare che la macchina fa foto corrette.
Santo cielo... sono li da guardare!
La macchina faceva foto ottime, mi sostituiscono l'obiettino e me le ridanno così...
Sconsiglio a tutti di rivolgersi a loro! Mi hanno rovinato una macchina da 350 euro.
Ora ho scritto all'assistenza Panasonic per il ritiro e la spedizione in Polonia.
Spero si risolvere il caso prima del 28 di agosto, data in cui la scadrà la garanzia...





Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
Luigi T.
utente attivo


Iscritto: 10 Ott 2007
Messaggi: 6212
Località: CAGLIARI

MessaggioInviato: Dom 24 Gen, 2016 7:28 pm    Oggetto: Rispondi con citazione

cecofuli ha scritto:
Eccomi...

dopo queste foto, mi chiedo come si possa dire che la macchina NON ha problemi.
Posso affermare che quelli di Video Pacini di Milano www.videopacini.com siano degli incompetenti, se non peggio...
Non si può affermare che la macchina fa foto corrette.
Santo cielo... sono li da guardare!
La macchina faceva foto ottime, mi sostituiscono l'obiettino e me le ridanno così...
Sconsiglio a tutti di rivolgersi a loro! Mi hanno rovinato una macchina da 350 euro.
Ora ho scritto all'assistenza Panasonic per il ritiro e la spedizione in Polonia.
Spero si risolvere il caso prima del 28 di agosto, data in cui la scadrà la garanzia...






Si vede perfettamente da questi 2 scatti, essendo su un piano è impossibile che siano fuori dalla profondità di campo.
Certo però che è un'odissea, incredibile.

_________________
Canon 5D3 [Tamron 24-70mm f/2.8 VC] [EF 50 f/1.8 STM] [EF 135 f/2L USM] [EF 70-200 f/4L IS USM] BG-E11 430exII
Flickr | Facebook
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
Pasi
moderatore


Iscritto: 15 Dic 2007
Messaggi: 10977
Località: Romagna

MessaggioInviato: Dom 24 Gen, 2016 9:46 pm    Oggetto: Rispondi con citazione

Sembra proprio una lente non allineata.
_________________
Marcello Absit iniuria verbis!
Tubi Kenko: una recensione - Che manuale prendo? - Adattare vecchi obiettivi su corpi nuovi
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Visita il sito di chi scrive Bacheca utente
cecofuli
nuovo utente


Iscritto: 20 Lug 2006
Messaggi: 16

MessaggioInviato: Mar 09 Feb, 2016 9:06 pm    Oggetto: Rispondi con citazione

Allora, aggiornamenti.

Spedizione a carico loro, andata in Polonia, in 3 giorni lavorativi mi rispondono dicendomi che la macchina è stata riparata.
Dopo neppure 8 giorni è nelle mie mani.
Il risultato lo lascio giudicare a voi.

Cioè, quelli di Milano, mi hanno tirato scemo per 5 mesi, non risolvendomi nulla. Anzi, facendomi passare per fesso. Quelli in Polonia, in una settimana sembra che abbiano risolto il problema.
Voi che dite? A me, comunque, sembra che la foto sia "tutta sfocata" in modo uniforme. Pare che manca un po' di "Sharpening". Domani posto altre immagini.

Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
Pasi
moderatore


Iscritto: 15 Dic 2007
Messaggi: 10977
Località: Romagna

MessaggioInviato: Mar 09 Feb, 2016 9:11 pm    Oggetto: Rispondi con citazione

Beh, almeno si è risolta... una bella Email al quartiere europeo di Panasonic la manderei, perlomeno per fargli sapere come lavorano i loro centri in Italia.
_________________
Marcello Absit iniuria verbis!
Tubi Kenko: una recensione - Che manuale prendo? - Adattare vecchi obiettivi su corpi nuovi
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Visita il sito di chi scrive Bacheca utente
cecofuli
nuovo utente


Iscritto: 20 Lug 2006
Messaggi: 16

MessaggioInviato: Mar 09 Feb, 2016 9:12 pm    Oggetto: Rispondi con citazione

Quello è poco ma sicuro... Comunque loro hanno tutto registrato nei loro database, le operazioni che la macchina ha subito, chi la ha fatte etc...
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
Luigi T.
utente attivo


Iscritto: 10 Ott 2007
Messaggi: 6212
Località: CAGLIARI

MessaggioInviato: Mer 10 Feb, 2016 7:29 am    Oggetto: Rispondi con citazione

cecofuli ha scritto:
Allora, aggiornamenti.

Spedizione a carico loro, andata in Polonia, in 3 giorni lavorativi mi rispondono dicendomi che la macchina è stata riparata.
Dopo neppure 8 giorni è nelle mie mani.
Il risultato lo lascio giudicare a voi.

Cioè, quelli di Milano, mi hanno tirato scemo per 5 mesi, non risolvendomi nulla. Anzi, facendomi passare per fesso. Quelli in Polonia, in una settimana sembra che abbiano risolto il problema.
Voi che dite? A me, comunque, sembra che la foto sia "tutta sfocata" in modo uniforme. Pare che manca un po' di "Sharpening". Domani posto altre immagini.


Non riesco a vedere la foto. Vabbé, l'importante è che abbiano risolto! Wink

_________________
Canon 5D3 [Tamron 24-70mm f/2.8 VC] [EF 50 f/1.8 STM] [EF 135 f/2L USM] [EF 70-200 f/4L IS USM] BG-E11 430exII
Flickr | Facebook
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
cecofuli
nuovo utente


Iscritto: 20 Lug 2006
Messaggi: 16

MessaggioInviato: Mer 10 Feb, 2016 5:04 pm    Oggetto: Rispondi con citazione

Allora, il problema è stato sicuramente ridotto di molto, ma comunque, nell'angolo in alto a destra (solo in quello, per fortuna), un poco è rimasto. Sarà, ma io sono un perfezionista. Potete vedere nelle foto che ho fatto oggi.
Però, più zoommo, e più il problema svanisce, per poi scomparire del tutto. Ma me ne ero accorto anche prima della riparazione polacca.

Voi che dite di fare? DI tenermela così?
C'è da dire che ho riguardato le primissime foto. E, anche li, negli angoli,k qualche cosa non quadrava. Lo vedete nell'ultima foto.









Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
Mostra i messaggi a partire da:   
Nuovo argomento   Intervieni in questo argomento    Indice del forum -> Fotografia in Generale Tutti gli orari del forum sono CET (Europa)
Pag. 1 di 1

 
Vai a:  
Non puoi iniziare nuovi argomenti
Non puoi rispondere ai messaggi
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
Non puoi allegare files in questo forum
Non puoi scaricare gli allegati in questo forum



Tutti i contenuti presenti sul sito sono di proprieta' esclusiva degli autori, sono vietate la riproduzione e la distribuzione degli stessi senza previa esplicita autorizzazione.

Visualizza la policy con cui vengono gestiti i cookie.

© 2003, 2016 photo4u.it - contatti - based on phpBB - Andrea Giorgi