photo4u.it

Iniziative in corso che potrebbero interessarti:
Le interviste di photo4u.it! - 5 min. con Arnaldo
Sfogliando le photogallery: Mauroq
Contest - Free4U
HoS - Hall of SelfPortraits - by photo4u.it
Votazione - Il CaffŔ
photo4ustory una foto dal passato ...
Dietro le quinte di p4u: FdS e Vetrine
Contest - W la Scuola

Eos 1D e scheda cf da 16 giga errore immagini

 
Nuovo argomento   Intervieni in questo argomento    Indice del forum -> Canon
Mostra argomento precedente :: Mostra argomento successivo  
Autore Messaggio
tony lamanna
utente


Iscritto: 16 Ago 2007
Messaggi: 128
LocalitÓ: marina di massa (ms)

MessaggioInviato: Mar 03 Ago, 2010 8:13 pm    Oggetto: Eos 1D e scheda cf da 16 giga errore immagini Rispondi con citazione

Buona sera, ho riscontrato un bizzarro problema della mia 1D markIII, quando ci metto la scheda cf da 16 giga della silicon power 400x presa dal fotoamatore mi scatta e quando vado a rivedere le immagini mi dice impossibile visualizzare immagine, se lo metto sul computer vedo che crea dei file da pochi kb delle immagini grige, la stessa scheda su un al tra macchina non da prob...sulla 1 le schede da 8 e 4 non danno prob...qualcuno ha avuto esperienze simili?
grazie

_________________
canon eos 1d mark III, 5d, canon 16-35 2.8, 70-200L f2.8, 50 1.4, 100 f2, flash 430ex, manfrotti a gogo..canon ae1 program, lubitel 2,lomo holga, lomo fish eye, IMAC 24, macbook pro 15, panasonic AG-HPX250PJ...ecc
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Invia email Visita il sito di chi scrive Bacheca utente
Mspecial
utente attivo


Iscritto: 06 Dic 2005
Messaggi: 2350
LocalitÓ: Salento

MessaggioInviato: Mar 03 Ago, 2010 9:15 pm    Oggetto: Rispondi con citazione

E' una cosa strana.

Prova a formattarla al computer, dopo mettila in macchina, formattala e comincia a scattare.
Vedi se riprende a memorizzare in modo corretto.
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
tony lamanna
utente


Iscritto: 16 Ago 2007
Messaggi: 128
LocalitÓ: marina di massa (ms)

MessaggioInviato: Mar 03 Ago, 2010 9:29 pm    Oggetto: Rispondi con citazione

ok ci provo grazie
_________________
canon eos 1d mark III, 5d, canon 16-35 2.8, 70-200L f2.8, 50 1.4, 100 f2, flash 430ex, manfrotti a gogo..canon ae1 program, lubitel 2,lomo holga, lomo fish eye, IMAC 24, macbook pro 15, panasonic AG-HPX250PJ...ecc
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Invia email Visita il sito di chi scrive Bacheca utente
Mostra i messaggi a partire da:   
Nuovo argomento   Intervieni in questo argomento    Indice del forum -> Canon Tutti gli orari del forum sono CET (Europa)
Pag. 1 di 1

 
Vai a:  
Non puoi iniziare nuovi argomenti
Non puoi rispondere ai messaggi
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
Non puoi allegare files in questo forum
Puoi scaricare gli allegati in questo forum



Tutti i contenuti presenti sul sito sono di proprieta' esclusiva degli autori, sono vietate la riproduzione e la distribuzione degli stessi senza previa esplicita autorizzazione.

Visualizza la policy con cui vengono gestiti i cookie.

© 2003, 2016 photo4u.it - contatti - based on phpBB - Andrea Giorgi