photo4u.it

Iniziative in corso che potrebbero interessarti:
Contest - W la Scuola
photo4ustory una foto dal passato ...
HoS - Hall of SelfPortraits - by photo4u.it
Dietro le quinte di p4u: FdS e Vetrine
Votazione - Il Caffè
Contest - Free4U
Le interviste di photo4u.it! - 5 min. con Arnaldo
Sfogliando le photogallery: Mauroq

canon 7d problema posa b

 
Nuovo argomento   Intervieni in questo argomento    Indice del forum -> Canon
Mostra argomento precedente :: Mostra argomento successivo  
Autore Messaggio
giottop
utente


Iscritto: 08 Set 2005
Messaggi: 118
Località: Matelica (mc)

MessaggioInviato: Mer 26 Ott, 2011 12:28 pm    Oggetto: canon 7d problema posa b Rispondi con citazione

ho un problema con la macchina in posa b, quando supero i 7 minuti non mi permette di riscattare , mi dice macchina "busy".
ho provato con schede più veloci ma il problema rimane.
qualcuno mi può dare aiuto.
Grazie

_________________
Canon eos 5d mk3 +Canon EF 24-105mm f4L IS USM +Canon EF 70-200mm f/4L IS USM+ canon ef 50 f1.8 II + metz 58 af-1 digital +x's driveII vp2160 + sigma 150-500mm F5-6.3 APO DG OS HSM+sigma 150mm F2.8 EX DG OS HSM APO Macro
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Visita il sito di chi scrive Bacheca utente
Alessandro Bassi
utente attivo


Iscritto: 22 Giu 2004
Messaggi: 2045
Località: viterbo/roma roma/viterbo come il treno

MessaggioInviato: Mer 26 Ott, 2011 12:44 pm    Oggetto: Rispondi con citazione

guarda che anche a me fa una cosa strana la 5dmk2 e non capisco perche', piu aumento il tempo di esposizione, piu mi aumenta il tempo di busy e non ne capisco il motivo Triste sembra che se scatto con 10 secondi per memorizzare impiega 10 secondi Triste
byeee

_________________
e col tempo poi ...
come la neve caduta ,come l'acqua sui vetri anche il cuore si asciuga e tu speri soltanto di dimenticare , che vietata ai tuoi occhi è la luce del sole. P.F.M. DRACULA
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Visita il sito di chi scrive Bacheca utente
compagno.sir
utente


Iscritto: 23 Apr 2010
Messaggi: 464
Località: Firenze

MessaggioInviato: Mer 26 Ott, 2011 2:49 pm    Oggetto: Rispondi con citazione

non è che avete entrambi su ON l'impostazione di riduzione del rumore per lunghe esposizioni?
_________________
www.niccolovonci.com
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Visita il sito di chi scrive Bacheca utente
Granato
utente attivo


Iscritto: 15 Giu 2006
Messaggi: 9582
Località: Roma

MessaggioInviato: Mer 26 Ott, 2011 4:41 pm    Oggetto: Rispondi con citazione

il led rosso vicino al rotellone rimane acceso?
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
marklevi
utente attivo


Iscritto: 12 Apr 2005
Messaggi: 22913

MessaggioInviato: Mer 26 Ott, 2011 5:18 pm    Oggetto: Rispondi con citazione

compagno.sir ha scritto:
non è che avete entrambi su ON l'impostazione di riduzione del rumore per lunghe esposizioni?


sicuramente è quello, ed è una delle cose + inutili del pianeta Very Happy

che poi.. non riduce il rumore, che è generato random dal sensore... ma al massimo su qualche hot/dead pixel, o come si chiamano...

io la disattiverei immediatamente, come ho sempre fatto, daltronde Very Happy

_________________
Smile
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Invia email Bacheca utente
Antonio Baldino
utente attivo


Iscritto: 11 Set 2008
Messaggi: 2153
Località: Ittiri (SS)

MessaggioInviato: Mer 26 Ott, 2011 5:45 pm    Oggetto: Rispondi con citazione

Hai sicuramente la riduzione del rumore attivata.......tanto dura l'esosizione tanto ci mette ad elaborarla. Smile
_________________
My Flickr: http://www.flickr.com/photos/7884845@N03/show/
My Blog: http://collega78.blogspot.com/
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
giottop
utente


Iscritto: 08 Set 2005
Messaggi: 118
Località: Matelica (mc)

MessaggioInviato: Gio 27 Ott, 2011 8:45 am    Oggetto: Rispondi con citazione

compagno.sir ha scritto:
non è che avete entrambi su ON l'impostazione di riduzione del rumore per lunghe esposizioni?

Esatto grazie a tutti per l'aiuto.
p.s. si risolvono meglio i problemi nel forum che nei camera service Ok! Ok!

_________________
Canon eos 5d mk3 +Canon EF 24-105mm f4L IS USM +Canon EF 70-200mm f/4L IS USM+ canon ef 50 f1.8 II + metz 58 af-1 digital +x's driveII vp2160 + sigma 150-500mm F5-6.3 APO DG OS HSM+sigma 150mm F2.8 EX DG OS HSM APO Macro
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Visita il sito di chi scrive Bacheca utente
alberto roda
utente attivo


Iscritto: 30 Dic 2005
Messaggi: 2536
Località: milano

MessaggioInviato: Gio 27 Ott, 2011 9:15 am    Oggetto: Rispondi con citazione

giottop ha scritto:
Esatto grazie a tutti per l'aiuto.
p.s. si risolvono meglio i problemi nel forum che nei camera service Ok! Ok!


lo sappiamo è per quello che siamo forti LOL
....solo a parole, purtroppo.

Intendo cioè che non possiamo far nulla se davevro c'è qualcosa di rotto.

Comunque in queste comunità impari tantissimo e la curva di crescita/consapevolezza si impenna in poco tempo Ok!

_________________
..."ci sono bambini che aspettano quando verranno per spegnere la luce, e uomini che hanno sfidato il tempo perchè qualcuno fosse felice.
E tu,quanto tempo hai? Tu, quanto amore hai?"...(R.Vecchioni, Tu, quanto tempo hai, Di Rabbia e Di Stelle 2007)

http://albertoroda.photoshelter.com/
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Invia email Bacheca utente
Alessandro Bassi
utente attivo


Iscritto: 22 Giu 2004
Messaggi: 2045
Località: viterbo/roma roma/viterbo come il treno

MessaggioInviato: Gio 27 Ott, 2011 9:45 am    Oggetto: Rispondi con citazione

esatto era quello sia sulla 30 che sulla 5
tutte e due avevano impostato la riduzione rumore , tempo fa avevo resettato tutti i parametri e non avevo pensato che quella ritornava di default a on Very Happy
ps funzioni inutili Triste che alzano il prezzo
grazie a tutti

_________________
e col tempo poi ...
come la neve caduta ,come l'acqua sui vetri anche il cuore si asciuga e tu speri soltanto di dimenticare , che vietata ai tuoi occhi è la luce del sole. P.F.M. DRACULA
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Visita il sito di chi scrive Bacheca utente
Mostra i messaggi a partire da:   
Nuovo argomento   Intervieni in questo argomento    Indice del forum -> Canon Tutti gli orari del forum sono CET (Europa)
Pag. 1 di 1

 
Vai a:  
Non puoi iniziare nuovi argomenti
Non puoi rispondere ai messaggi
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
Non puoi allegare files in questo forum
Puoi scaricare gli allegati in questo forum



Tutti i contenuti presenti sul sito sono di proprieta' esclusiva degli autori, sono vietate la riproduzione e la distribuzione degli stessi senza previa esplicita autorizzazione.

Visualizza la policy con cui vengono gestiti i cookie.

© 2003, 2016 photo4u.it - contatti - based on phpBB - Andrea Giorgi