photo4u.it

Iniziative in corso che potrebbero interessarti:
Contest - W la Scuola
Sfogliando le photogallery: Mauroq
HoS - Hall of SelfPortraits - by photo4u.it
MiniRaduno p4u Roma EUR 28 Settembre 2019
Dietro le quinte di p4u: FdS e Vetrine
photo4ustory una foto dal passato ...

5D usata .. problema ai led dell'autofocus

 
Nuovo argomento   Intervieni in questo argomento    Indice del forum -> Canon
Mostra argomento precedente :: Mostra argomento successivo  
Autore Messaggio
JuaoCarlo
utente


Iscritto: 31 Ago 2007
Messaggi: 96

MessaggioInviato: Ven 27 Nov, 2009 7:59 pm    Oggetto: 5D usata .. problema ai led dell'autofocus Rispondi con citazione

salve a tutti

ho comprato in settimana una 5D usata su ebay uk .. è arrivata oggi
è praticamente perfetta, non un graffio, sensore pulito ... solo che ..

credo che i led corrispondenti ai sensori autofocus non sono allineati

in pratica non si illuminano, o lo fanno solo parzialmente
da quello che ho visto, il gruppo di quelli che si illumina anche poco cambia se muovo la macchina, il che da proprio la sensazione di qualcosa di sganciato

l'autofocus però va benissimo, modificando il sensore attivo (lo vedo almeno dal display superiore), funziona senza nessun problema


ora, secondo voi è stato dovuto al trasporto? la macchina era protetta piuttosto bene .. non credo fosse necessario fare di più
oppure era così già da prima? eppure sembra un difetto da poco risolvibile con poca spesa

ok, traduzione: non so come comportarmi .. voi che fareste? Imbarazzato
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
stecops
utente


Iscritto: 26 Set 2008
Messaggi: 176
Località: Colmurano (MC)

MessaggioInviato: Sab 28 Nov, 2009 4:39 pm    Oggetto: Rispondi con citazione

Io andrei in un centro assistenza... chi più di loro può darti un consiglio?
Poi deciderai il da farsi...

_________________
Sangue che scorre senza fantasia porta tumori di malinconia...
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
MisterG
moderatore


Iscritto: 19 Dic 2003
Messaggi: 13991
Località: Monza

MessaggioInviato: Sab 28 Nov, 2009 8:56 pm    Oggetto: Rispondi con citazione

Guarda io ne ho usate un po di 5d e sinceramente se sei in bassa luce ambiente è facile vedere leggermente illuminati i punti af adiacenti a quello realmente in uso. quindi se ho capito bene la tua non ha niente che non va
_________________
Vendo Canon 2XII, SD 32e64GB. My flickr
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Visita il sito di chi scrive Bacheca utente
biberon
utente attivo


Iscritto: 01 Feb 2006
Messaggi: 4099
Località: porto recanati (MC)

MessaggioInviato: Sab 28 Nov, 2009 10:47 pm    Oggetto: Rispondi con citazione

potrebbe essere che l'illuminatore dei punti si sia scollato o spostato...portala a far vedere a meno che nn sia come dice mister G ma lo credo poco...sei jagemal vero?? Ok!
_________________
L'unica cosa che conta è la passione....
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Invia email Bacheca utente
JuaoCarlo
utente


Iscritto: 31 Ago 2007
Messaggi: 96

MessaggioInviato: Dom 29 Nov, 2009 4:16 pm    Oggetto: Rispondi con citazione

ehilà, biberon .. si, sono Jagemal Smile

purtroppo non è come dice MisterG .. può tranquillamente accadere che un led non si accenda proprio ... l'esempio migliore che posso fare è che quando attivo la selezione del punto, e dovrebbero essere tutti selezionati, si illumina solo una parte, e neanche troppo bene

inoltre la zona in cui la luce più o meno funziona se muovo la macchina cambia

domani la porto al centro assistenza, e mi farò dire da loro ..


oggi ho fatto un giro con la macchina, e devo dire che è davvero una gran bella macchina Rolling Eyes .. l'unica cosa, c'è da constatare che con il digitale (ma già bastano troppi automatismi, mi si atrofizza il cervello ... O' cafè

nel frattempo, grazie a tutti per i pareri .. Very Happy
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
biberon
utente attivo


Iscritto: 01 Feb 2006
Messaggi: 4099
Località: porto recanati (MC)

MessaggioInviato: Dom 29 Nov, 2009 5:00 pm    Oggetto: Rispondi con citazione

ciao,allora penso che sia come dico io,l'iluminatore che proiett la luce o si è scollato o si è rovinato...speriamo bene... Ok!
_________________
L'unica cosa che conta è la passione....
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Invia email Bacheca utente
MisterG
moderatore


Iscritto: 19 Dic 2003
Messaggi: 13991
Località: Monza

MessaggioInviato: Dom 29 Nov, 2009 7:23 pm    Oggetto: Rispondi con citazione

si se le cose stanno cosi probabile che ci abbia preso biberon
_________________
Vendo Canon 2XII, SD 32e64GB. My flickr
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Visita il sito di chi scrive Bacheca utente
JuaoCarlo
utente


Iscritto: 31 Ago 2007
Messaggi: 96

MessaggioInviato: Mer 02 Dic, 2009 4:42 pm    Oggetto: Rispondi con citazione

arrivato poco fa l'sms di avvenuta riparazione ...

cosa strana, avevo richiesto prima il preventivo, ma mi hanno direttamente riparato la macchina, evidentemente hanno un tetto di costo entro cui riparano direttamente più alto di quanto pensassi

alla fine è venuto 65€ sicuramente non poco .. in più pare abbiano fatto il classico richiamo dello specchio (risulta una riparazione gratuita) ... la vado a ritirare domani mattina


ora il problema è che non so come comportarmi col venditore .. :-/
innanzitutto devomandargli un'email, e vedo come risponde ...

ma dal punto di vista di paypall ora sono cavoli miei, giusto?
o con il documento emesso dal centro assistenza posso avviare una pratica di merce non conforme all'ordine? Mah



mi sa che dovrò riportare tutto su qualche forum ebay, qui inizia a diventare OT .. Very Happy Very Happy Very Happy
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
Ern Archè
moderatore


Iscritto: 19 Ott 2006
Messaggi: 4012
Località: Salerno

MessaggioInviato: Mer 02 Dic, 2009 5:45 pm    Oggetto: Rispondi con citazione

JuaoCarlo ha scritto:
arrivato poco fa l'sms di avvenuta riparazione ...

cosa strana, avevo richiesto prima il preventivo, ma mi hanno direttamente riparato la macchina, evidentemente hanno un tetto di costo entro cui riparano direttamente più alto di quanto pensassi

alla fine è venuto 65€ sicuramente non poco .. in più pare abbiano fatto il classico richiamo dello specchio (risulta una riparazione gratuita) ... la vado a ritirare domani mattina


ora il problema è che non so come comportarmi col venditore .. :-/
innanzitutto devomandargli un'email, e vedo come risponde ...

ma dal punto di vista di paypall ora sono cavoli miei, giusto?
o con il documento emesso dal centro assistenza posso avviare una pratica di merce non conforme all'ordine? Mah



mi sa che dovrò riportare tutto su qualche forum ebay, qui inizia a diventare OT .. Very Happy Very Happy Very Happy


Siamo nella Comunità Europea ed ogni venditore (anche privato) deve dare la garanzia sugli oggetti che vende anche se non esplicitamente detto. In ogni caso il venditore può vendere qualsiasi oggetto senza dare nessuna garanzia, quindi l'eventuale compratore, compra a suo rischio e pericolo.
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
biberon
utente attivo


Iscritto: 01 Feb 2006
Messaggi: 4099
Località: porto recanati (MC)

MessaggioInviato: Mer 02 Dic, 2009 7:10 pm    Oggetto: Rispondi con citazione

secondo me potrebbe anche essersi rovinato durante il trasporto...nn sò quanto hai pagato la macchina,ma io comincierei a godrmela e me ne fregherei del resto... Ok!
posta qualcosa jagemal appena puoi sono curioso... Wink

_________________
L'unica cosa che conta è la passione....
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Invia email Bacheca utente
JuaoCarlo
utente


Iscritto: 31 Ago 2007
Messaggi: 96

MessaggioInviato: Mer 02 Dic, 2009 8:09 pm    Oggetto: Rispondi con citazione

bibe .. lo sai che sono un semplice foto-feticista ...


cmq, stasera elaboro una bella email, e vedremo come andrà a finire .. il prezzo che ho pagato non è stato proprio basso .. 880 tutto compreso, buono per il mercato italiano, ma mediamente altuccio per quello inglese Muro

di contro, la macchina è nuova Surprised
dichiarata per 6000 scatti, e di 18 mesi ...

io però sono abituato a usare i catorci, la mia 10D la presi col flash integrato non funzionante per risparmiare quasi 130 euro all'epoca, su 400 di valore usato Very Happy
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
biberon
utente attivo


Iscritto: 01 Feb 2006
Messaggi: 4099
Località: porto recanati (MC)

MessaggioInviato: Mer 02 Dic, 2009 8:22 pm    Oggetto: Rispondi con citazione

sei un mito!!! Ok!
_________________
L'unica cosa che conta è la passione....
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Invia email Bacheca utente
yure
utente


Iscritto: 18 Set 2004
Messaggi: 215
Località: Italia

MessaggioInviato: Gio 03 Dic, 2009 7:27 am    Oggetto: Rispondi con citazione

Manda una bella mail al venditore con una scansione della ricevuta della riparazione, chiedendo un rimborso parziale... dirà di no, gli aprirai una controversia, e paypal ti rimborserà almeno una parte... tu hai pagato per un oggetto sano che ti è arrivato danneggiato. Che poi sia il venditore a rivalersi sulle poste o no è un problema suo, tu intanto con tanta educazione spieghi il problema, chissà che l'inglese non sia tanto gentile da evitare la controversia paypal.
_________________
Le macchine che uso: <informazione rimossa, sono diventate troppe, piccolo e medio formato, reflex, telemetro, biottiche... pinhole, polaroid... di tutto, e le uso tutte Very Happy
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
heface
utente


Iscritto: 14 Dic 2007
Messaggi: 129
Località: Provincia di Milano

MessaggioInviato: Ven 04 Dic, 2009 4:46 pm    Oggetto: Rispondi con citazione

Molto verosimilmente il guasto riscontrato dipende da un'incauta pulizia del vetro di messa a fuoco... se così fosse la colpa sarebbe del precedente proprietario. La spesa per la riparazione dovrebbe quantomeno essere divisa...
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
DarioM
nuovo utente


Iscritto: 05 Nov 2007
Messaggi: 11
Località: Provaglio d'Iseo

MessaggioInviato: Ven 04 Dic, 2009 5:46 pm    Oggetto: Rispondi con citazione

La macchina probabilmente ha preso una botta durante il trasporto o prima,
niente di grave ma puoi contestare al venditore il difetto

Ciao

_________________
Dario Mingardi "Doc"
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Visita il sito di chi scrive Bacheca utente
biberon
utente attivo


Iscritto: 01 Feb 2006
Messaggi: 4099
Località: porto recanati (MC)

MessaggioInviato: Ven 04 Dic, 2009 5:57 pm    Oggetto: Rispondi con citazione

heface ha scritto:
Molto verosimilmente il guasto riscontrato dipende da un'incauta pulizia del vetro di messa a fuoco... se così fosse la colpa sarebbe del precedente proprietario. La spesa per la riparazione dovrebbe quantomeno essere divisa...
nn penso xkè il proiettore è dietro al pentaprisma e x arrivarci bisogna smontare la macchina,anzi,aprirla proprio!! Non ci siamo

Anche x me ha preso una botta durante il trasporto o prima...aggiungo una bella botta x fare un danno simile!! Ok!

_________________
L'unica cosa che conta è la passione....
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Invia email Bacheca utente
yure
utente


Iscritto: 18 Set 2004
Messaggi: 215
Località: Italia

MessaggioInviato: Ven 04 Dic, 2009 7:39 pm    Oggetto: Rispondi con citazione

No però anche secondo me dipende da un'errata pulizia del vetrino o comunque da qualcosa che interessa il ground glass. Bastano infatti pochi micron di spostamento che i puntini di messa a fuoco arrivano a non coincidere più con i puntini neri sui quali si fissano, e l'effetto è simile. Infatti quando si montano vetrini alternativi come quello a microprismi o a immagine spezzata la prima cosa che non funziona più sono proprio i puntini di messa a fuoco Smile
_________________
Le macchine che uso: <informazione rimossa, sono diventate troppe, piccolo e medio formato, reflex, telemetro, biottiche... pinhole, polaroid... di tutto, e le uso tutte Very Happy
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
JuaoCarlo
utente


Iscritto: 31 Ago 2007
Messaggi: 96

MessaggioInviato: Sab 05 Dic, 2009 5:53 pm    Oggetto: Rispondi con citazione

ho finalmente mandato l'email al tipo ... spero di aver spiegato il problema in maniera chiara, visto che non ho poi tanta dimestichezza con l'inglese ..


nel frattempo grazie ancora per i pareri .. Very Happy



yure .. io tra l'altro dovevo chiamarti .. mandami un pm, dai una voce sul cosobuc, o su msn ... com'è andata????? Un applauso
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
JuaoCarlo
utente


Iscritto: 31 Ago 2007
Messaggi: 96

MessaggioInviato: Lun 07 Dic, 2009 10:56 am    Oggetto: Rispondi con citazione

mi ha offerto 25 sterline .. praticamente fare a metà la riparazione Mmmmm


immagino che posso anche accettare Mah
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
MisterG
moderatore


Iscritto: 19 Dic 2003
Messaggi: 13991
Località: Monza

MessaggioInviato: Mer 09 Dic, 2009 9:42 am    Oggetto: Rispondi con citazione

Ti è già andata bene cosi, io accetterei chiuderei la questione
_________________
Vendo Canon 2XII, SD 32e64GB. My flickr
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Visita il sito di chi scrive Bacheca utente
Mostra i messaggi a partire da:   
Nuovo argomento   Intervieni in questo argomento    Indice del forum -> Canon Tutti gli orari del forum sono CET (Europa)
Pag. 1 di 1

 
Vai a:  
Non puoi iniziare nuovi argomenti
Non puoi rispondere ai messaggi
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
Non puoi allegare files in questo forum
Puoi scaricare gli allegati in questo forum



Tutti i contenuti presenti sul sito sono di proprieta' esclusiva degli autori, sono vietate la riproduzione e la distribuzione degli stessi senza previa esplicita autorizzazione.

Visualizza la policy con cui vengono gestiti i cookie.

© 2003, 2016 photo4u.it - contatti - based on phpBB - Andrea Giorgi