photo4u.it

Iniziative in corso che potrebbero interessarti:
photo4ustory una foto dal passato ...
HoS - Hall of SelfPortraits - by photo4u.it
Contest - W la Scuola
Sfogliando le photogallery: Mauroq
Dietro le quinte di p4u: FdS e Vetrine
Le interviste di photo4u.it! - 5 min. con Arnaldo
Votazione - Il CaffŔ
Contest - Free4U

Modificare impostazioni Cf con la 400D

 
Nuovo argomento   Intervieni in questo argomento    Indice del forum -> Canon
Mostra argomento precedente :: Mostra argomento successivo  
Autore Messaggio
Ern ArchŔ
moderatore


Iscritto: 19 Ott 2006
Messaggi: 3996
LocalitÓ: Salerno

MessaggioInviato: Mer 14 Gen, 2009 9:55 pm    Oggetto: Modificare impostazioni Cf con la 400D Rispondi con citazione

Ho un piccolo problema con il nome sequenziale delle immagini quando le scarico sul pc. Il problema Ŕ che prima i file erano denominati IMG 1485 mentre adesso sono denominati _MG 1521. A cosa Ŕ dovuto questo piccolo problema? Come posso risolverlo? E' un problema dovuto alle impostazioni della 400D ?
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
Pasi
moderatore


Iscritto: 15 Dic 2007
Messaggi: 10977
LocalitÓ: Romagna

MessaggioInviato: Mer 14 Gen, 2009 10:23 pm    Oggetto: Rispondi con citazione

Forse Ŕ pi¨ un problema di eos utility... prova a controllarne le impostazioni...
_________________
Marcello Absit iniuria verbis!
Tubi Kenko: una recensione - Che manuale prendo? - Adattare vecchi obiettivi su corpi nuovi
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Visita il sito di chi scrive Bacheca utente
BBABBA'76
utente


Iscritto: 22 Giu 2005
Messaggi: 354
LocalitÓ: Macerata

MessaggioInviato: Gio 15 Gen, 2009 5:13 am    Oggetto: Rispondi con citazione

Hai cambiato lo spazio colore in macchina Wink
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
alberto roda
utente attivo


Iscritto: 30 Dic 2005
Messaggi: 2536
LocalitÓ: milano

MessaggioInviato: Gio 15 Gen, 2009 8:17 am    Oggetto: Rispondi con citazione

BBABBA'76 ha scritto:
Hai cambiato lo spazio colore in macchina Wink


confermo, rimetti sRGB e ti torna la numerazione precedente.

Su quale poi Ŕ meglio usare........io acquisisco con lo spazio pi¨ ampio (Adobe) e poi converto in post.
Tutto ci˛ Ŕ ben leggibile sul forum da qualche parte.

Saluti

Alberto

_________________
..."ci sono bambini che aspettano quando verranno per spegnere la luce, e uomini che hanno sfidato il tempo perchŔ qualcuno fosse felice.
E tu,quanto tempo hai? Tu, quanto amore hai?"...(R.Vecchioni, Tu, quanto tempo hai, Di Rabbia e Di Stelle 2007)

http://albertoroda.photoshelter.com/
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Invia email Bacheca utente
Ern ArchŔ
moderatore


Iscritto: 19 Ott 2006
Messaggi: 3996
LocalitÓ: Salerno

MessaggioInviato: Gio 15 Gen, 2009 11:33 am    Oggetto: Rispondi con citazione

Si ho cambiato lo spazio colore. Ho resettato le impostazioni della 400D ed Ŕ tornato tutto come prima. Grazie a tutti.
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
Mostra i messaggi a partire da:   
Nuovo argomento   Intervieni in questo argomento    Indice del forum -> Canon Tutti gli orari del forum sono CET (Europa)
Pag. 1 di 1

 
Vai a:  
Non puoi iniziare nuovi argomenti
Non puoi rispondere ai messaggi
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
Non puoi allegare files in questo forum
Puoi scaricare gli allegati in questo forum



Tutti i contenuti presenti sul sito sono di proprieta' esclusiva degli autori, sono vietate la riproduzione e la distribuzione degli stessi senza previa esplicita autorizzazione.

Visualizza la policy con cui vengono gestiti i cookie.

© 2003, 2016 photo4u.it - contatti - based on phpBB - Andrea Giorgi