photo4u.it

Iniziative in corso che potrebbero interessarti:
Dietro le quinte di p4u: FdS e Vetrine
Sfogliando le photogallery: Mauroq
photo4ustory una foto dal passato ...
HoS - Hall of SelfPortraits - by photo4u.it
Votazione - Il Caffè
Contest - Free4U
Le interviste di photo4u.it! - 5 min. con Arnaldo

20D - Il flash non si estrae

 
Nuovo argomento   Questo forum è bloccato. Non è possibile rispondere o modificare messaggi    Indice del forum -> Canon
Mostra argomento precedente :: Mostra argomento successivo  
Autore Messaggio
Giuanniello
utente attivo


Iscritto: 20 Dic 2006
Messaggi: 1564
Località: Capri

MessaggioInviato: Lun 05 Gen, 2009 1:06 pm    Oggetto: 20D - Il flash non si estrae Rispondi con citazione

Salve,
ho prestato la 20D con 28-135 ad un amico, in mia presenza abbiamo provato tutto, flash incluso, se l'è portata e mi chiama il giorno dopo dicendomi che il flash non funziona, appurato personalmente che alla pressione del tastino questi non si solleva, manco si sente il click del gancetto che lo tiene in sede, da che può dipendere?
pensavo a batteria scarica, ora l'ho messa sotto carica e vediamo, intanto è mai successo a qualcuno di voi?

grazie

_________________
Uno stupendo figlio di diciassette anni!
Fuji X-Pro1 - Nikon D800 - Fuji S5Pro - Panasonic DMC-L1 - Fuji X-Pro1 - Nikon D2Xs

https://www.flickr.com/photos/giovanniaprea/
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Visita il sito di chi scrive Bacheca utente
Francesco Catalano
utente attivo


Iscritto: 28 Dic 2004
Messaggi: 13772
Località: Benevento - ex Ancona - Bari

MessaggioInviato: Lun 05 Gen, 2009 1:27 pm    Oggetto: Rispondi con citazione

potrebbbe essere qualsiasi cosa Mah rottura meccanica, problemi elettronici, varie ed eventuali
_________________
AMORE mio riempivi tutta la mia vita ... te ne sei andata per sempre ....... che culo così almeno ora ho un po di spazio per la mia roba visto che lo pago io l'affitto !!!
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Invia email Visita il sito di chi scrive Bacheca utente
berta
utente


Iscritto: 03 Set 2005
Messaggi: 98
Località: Jesolo (VE)

MessaggioInviato: Lun 05 Gen, 2009 9:55 pm    Oggetto: Rispondi con citazione

controlla che la ghiera di selezione modalità non sia nella posizione automatica o una delle cosidette modalità creative, prova a ruotare la ghiera su A o su P ad esempio
_________________
mauro
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
Giuanniello
utente attivo


Iscritto: 20 Dic 2006
Messaggi: 1564
Località: Capri

MessaggioInviato: Mar 06 Gen, 2009 3:08 pm    Oggetto: Rispondi con citazione

Ho controllato di tutto, cancellato le impostazioni personalizzate...
non sento proprio il click associato allo scatto della levetta che tiene in sede il flash, la batteria è carica, ho provato a pulire i contatti caldi ma niente da fare, avete qualche idea?

_________________
Uno stupendo figlio di diciassette anni!
Fuji X-Pro1 - Nikon D800 - Fuji S5Pro - Panasonic DMC-L1 - Fuji X-Pro1 - Nikon D2Xs

https://www.flickr.com/photos/giovanniaprea/
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Visita il sito di chi scrive Bacheca utente
Giuanniello
utente attivo


Iscritto: 20 Dic 2006
Messaggi: 1564
Località: Capri

MessaggioInviato: Mar 06 Gen, 2009 4:25 pm    Oggetto: Rispondi con citazione

http://www.conraderb.com/flashrepair/


http://photo.net/bboard/q-and-a-fetch-msg?msg_id=000xmg

phew... Ok!

_________________
Uno stupendo figlio di diciassette anni!
Fuji X-Pro1 - Nikon D800 - Fuji S5Pro - Panasonic DMC-L1 - Fuji X-Pro1 - Nikon D2Xs

https://www.flickr.com/photos/giovanniaprea/
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Visita il sito di chi scrive Bacheca utente
Gio83
utente attivo


Iscritto: 29 Nov 2006
Messaggi: 3417
Località: carnate (MI)

MessaggioInviato: Mar 06 Gen, 2009 10:46 pm    Oggetto: Rispondi con citazione

a me era successo, dipendeva dal fatto che se rimuovi un flash esterno da slitta con macchina spenta e flash acceso la macchina poi crede ancora di avere il fash estreno montato...ho risolto dopo giorni di scervellamenti mentre stavo decidendomi ad andare a camera service, rimontando il flash esterno e spegnendolo a macchina accesa, poi ho spento la macchina, l'ho riaccesa e il flash interno miracolosamente andava di nuovo...più difficile a dirsi che a farsi, spero funzioni anche a te!!

ciao Smile

_________________
GIO
http://www.imagesofnature.it
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
marko82
utente attivo


Iscritto: 07 Set 2005
Messaggi: 2400
Località: genova

MessaggioInviato: Gio 05 Feb, 2009 12:04 am    Oggetto: Rispondi con citazione

credo la soluzione possa essere questa...
schiaccia il tasto per estrare il flash e contemporaneamente tiralo su di forza....umidità, depositpo di sporcizia ed inutilizzo del flash "pop up" possono fare questo scherzetto...a un amico con 20d era successo ed avevamo risolto così...anche se rispondo tardi e sicuramente già risolto!!
ciaooo

_________________
GUARDA LE MIE FOTO
"La maggior parte dei sudditi crede di essere tale perché il re è il Re, non si rende conto che in realtà è il re che è Re perché essi sono sudditi"(K.Marx)
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
michelino
utente attivo


Iscritto: 10 Feb 2006
Messaggi: 1334
Località: caserta

MessaggioInviato: Gio 05 Feb, 2009 9:35 am    Oggetto: Rispondi con citazione

marko82 ha scritto:
credo la soluzione possa essere questa...
schiaccia il tasto per estrare il flash e contemporaneamente tiralo su di forza....umidità, depositpo di sporcizia ed inutilizzo del flash "pop up" possono fare questo scherzetto...a un amico con 20d era successo ed avevamo risolto così...anche se rispondo tardi e sicuramente già risolto!!
ciaooo



Cosi` schianti il gancetto che ritiene il flashettino

_________________
"RICORDA, C' E`SEMPRE QUALCOSA DIETRO!!!" disse colui il quale aveva il c..o conformato a tromba di grammofono.

Le mie foto i mostra http://www.flickr.com/photos/47784457@N03/
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
marko82
utente attivo


Iscritto: 07 Set 2005
Messaggi: 2400
Località: genova

MessaggioInviato: Gio 05 Feb, 2009 2:05 pm    Oggetto: Rispondi con citazione

michelino ha scritto:
marko82 ha scritto:
credo la soluzione possa essere questa...
schiaccia il tasto per estrare il flash e contemporaneamente tiralo su di forza....umidità, depositpo di sporcizia ed inutilizzo del flash "pop up" possono fare questo scherzetto...a un amico con 20d era successo ed avevamo risolto così...anche se rispondo tardi e sicuramente già risolto!!
ciaooo



Cosi` schianti il gancetto che ritiene il flashettino


certo michelino infatti il sottoscritto è un idiota che scrive idiozie su un forum per passare il tempo, la macchina del suo amico ora ha il frash rotto, anzi il suo amico non esiste, amici non ne ha.....e il bello che questa cosa, sempre il sottoscritto, l'ha letta su un forum americano....anche quello frequentato da altri emeriti idioti

...meno male che ci sono quelli come te..ma che du' palle 'sti forum oh...fareste cadere le palle a un santo..invece che fare tesoro dei consigli che da' la gente che magari capisce qualcosa più di voi state sempre li a fare i professori con interventini sterili....motivo per cui il foum è sempre più popolato da gente così e quelli che sanno qualcosa se ne vanno..e mo arriva il moderatore e io manco posso replicargli..al solito..w la democrazia Rolling Eyes

_________________
GUARDA LE MIE FOTO
"La maggior parte dei sudditi crede di essere tale perché il re è il Re, non si rende conto che in realtà è il re che è Re perché essi sono sudditi"(K.Marx)
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
michelino
utente attivo


Iscritto: 10 Feb 2006
Messaggi: 1334
Località: caserta

MessaggioInviato: Gio 05 Feb, 2009 4:46 pm    Oggetto: Rispondi con citazione

Allora tiralo su di forza
_________________
"RICORDA, C' E`SEMPRE QUALCOSA DIETRO!!!" disse colui il quale aveva il c..o conformato a tromba di grammofono.

Le mie foto i mostra http://www.flickr.com/photos/47784457@N03/
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
marko82
utente attivo


Iscritto: 07 Set 2005
Messaggi: 2400
Località: genova

MessaggioInviato: Gio 05 Feb, 2009 9:09 pm    Oggetto: Rispondi con citazione

michelino ha scritto:
Allora tiralo su di forza

no no il problema è che se uno da retta a te te la manda al camera service che si prende 100 euro e se la tiene magari un mese...
non si rompe proprio nulla se schiacci il pulsante di sblocco prima di forzare il flash a salire...devi vincere la forza di un po' di grasso e sporcizia, non è incolatato!!!
...non ho detto di infilarci un cacciavite dentro e ripeto, l ho fatto ed ha funzionato ed il mio amico che aveva lo stesso tipo di problema è più che felice da anni con la sua 20d perfettamente funzionante!!!...ripeto impara qualcosa da chi ne sa più di te invece che scrivere stupidaggini..oppure dai qualche consiglio alternativo...sei intervenuto in questo topic per apportare quale consiglio?? nulla!!..pensa se fossero tutti come te quante belle discussioni costruttive ci sarebbero sui forum eh..quante cose si imparerebbero...e a giudicare da quel che dici e dalle tue foto da imparare in fotografia ce n' hai a iosa..

_________________
GUARDA LE MIE FOTO
"La maggior parte dei sudditi crede di essere tale perché il re è il Re, non si rende conto che in realtà è il re che è Re perché essi sono sudditi"(K.Marx)
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
michelino
utente attivo


Iscritto: 10 Feb 2006
Messaggi: 1334
Località: caserta

MessaggioInviato: Ven 06 Feb, 2009 8:12 am    Oggetto: Rispondi con citazione

Allora la prossima volta prima di scrivere chiedo consiglio a te, cosi` tutto il forum sara` contento.
Per Giuanniello, visto che la tua 20D dovrebbe essere piena di grasso e polvere tanto da bloccare i meccanismi di sgancio del flash, giusto per curiosita`, ma che tipo di foto ci fai e dove la tieni riposta?

_________________
"RICORDA, C' E`SEMPRE QUALCOSA DIETRO!!!" disse colui il quale aveva il c..o conformato a tromba di grammofono.

Le mie foto i mostra http://www.flickr.com/photos/47784457@N03/
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
marko82
utente attivo


Iscritto: 07 Set 2005
Messaggi: 2400
Località: genova

MessaggioInviato: Ven 06 Feb, 2009 1:22 pm    Oggetto: Rispondi con citazione

michelino ha scritto:
Allora la prossima volta prima di scrivere chiedo consiglio a te...
sarei già contento partecipassi ad una discussione in maniera costruttiva ed intelligente...PICCOLI depositi di sporcizia possono depositarsi tranquillamnete anche con un utilizzo normale...condensa d' inverno, salsedine in estate, polvere ecc.ecc...il tutto accompagnato da inutilizzo pressochè totale del flash...non ho la presunzione di dire che il problema riscontarto dall' utente che ha aperto la discussione sia quello da me riscontrato nella 20d di un altra persona(e risolto in questa maniera) ma il mio intervento è e resta più utile e propositivo del tuo...se puoi non vuoi/puoi/riesci a capirlo non è certo un problema mio...
_________________
GUARDA LE MIE FOTO
"La maggior parte dei sudditi crede di essere tale perché il re è il Re, non si rende conto che in realtà è il re che è Re perché essi sono sudditi"(K.Marx)
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
michelino
utente attivo


Iscritto: 10 Feb 2006
Messaggi: 1334
Località: caserta

MessaggioInviato: Ven 06 Feb, 2009 1:37 pm    Oggetto: Rispondi con citazione

Vedi Marko82,
lo so che in fondo sei bravo e sei solo un po arrabbiato e adesso cerchi di sfogarti con me.
Il fatto sai qual e`? che il tuo sistema puo` funzionare come puo` danneggiare la fotocamera, quindi razionalmente io consiglierei che se questo coso non si alza visto che il gancetto che lo ritiene non si muove e` meglio non forzarlo.
Il tastino che fa sganciare il flash e` elettronico, lo schiacci da il comando ad un solenoide e questo ritrare la levetta. Ora se il solenoide non funziona ed il gancetto e` completamente bloccato, non e` che secondo te tirando il flash di sana pianta lo rompi? Poi che fai, per non spendere 3 euro al camera service investi in nastro isolante e mantieni il flash chiuso quando non lo usi?
Sei bravo ad attaccare senza scendere in turpiloqui, puoi inquinare con la tua ira e rabbia il forum senza che ti ammoniscano. Io non ho la stessa fortuna.
Ok!

_________________
"RICORDA, C' E`SEMPRE QUALCOSA DIETRO!!!" disse colui il quale aveva il c..o conformato a tromba di grammofono.

Le mie foto i mostra http://www.flickr.com/photos/47784457@N03/
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
marko82
utente attivo


Iscritto: 07 Set 2005
Messaggi: 2400
Località: genova

MessaggioInviato: Ven 06 Feb, 2009 3:08 pm    Oggetto: Rispondi con citazione

michelino ha scritto:
Vedi Marko82,
lo so che in fondo sei bravo e sei solo un po arrabbiato e adesso cerchi di sfogarti con me.
Il fatto sai qual e`? che il tuo sistema puo` funzionare come puo` danneggiare la fotocamera, quindi razionalmente io consiglierei che se questo coso non si alza visto che il gancetto che lo ritiene non si muove e` meglio non forzarlo.
Il tastino che fa sganciare il flash e` elettronico, lo schiacci da il comando ad un solenoide e questo ritrare la levetta. Ora se il solenoide non funziona ed il gancetto e` completamente bloccato, non e` che secondo te tirando il flash di sana pianta lo rompi? Poi che fai, per non spendere 3 euro al camera service investi in nastro isolante e mantieni il flash chiuso quando non lo usi?
Sei bravo ad attaccare senza scendere in turpiloqui, puoi inquinare con la tua ira e rabbia il forum senza che ti ammoniscano. Io non ho la stessa fortuna.
Ok!


se non mi ammoniscono è solo perchè ancora nessun moderatore è capitato qua....ma solo grazie a provocatori (finti pacati)come te che nascono queste discussioni eterne ma mi sta davvero passando la voglia di partecipare a questo forum..resta nella tua ignoranza e con le tue foto scrause...altro da fare ce l' ho.

_________________
GUARDA LE MIE FOTO
"La maggior parte dei sudditi crede di essere tale perché il re è il Re, non si rende conto che in realtà è il re che è Re perché essi sono sudditi"(K.Marx)
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
michelino
utente attivo


Iscritto: 10 Feb 2006
Messaggi: 1334
Località: caserta

MessaggioInviato: Ven 06 Feb, 2009 3:11 pm    Oggetto: Rispondi con citazione

marko82 ha scritto:
michelino ha scritto:
Vedi Marko82,
lo so che in fondo sei bravo e sei solo un po arrabbiato e adesso cerchi di sfogarti con me.
Il fatto sai qual e`? che il tuo sistema puo` funzionare come puo` danneggiare la fotocamera, quindi razionalmente io consiglierei che se questo coso non si alza visto che il gancetto che lo ritiene non si muove e` meglio non forzarlo.
Il tastino che fa sganciare il flash e` elettronico, lo schiacci da il comando ad un solenoide e questo ritrare la levetta. Ora se il solenoide non funziona ed il gancetto e` completamente bloccato, non e` che secondo te tirando il flash di sana pianta lo rompi? Poi che fai, per non spendere 3 euro al camera service investi in nastro isolante e mantieni il flash chiuso quando non lo usi?
Sei bravo ad attaccare senza scendere in turpiloqui, puoi inquinare con la tua ira e rabbia il forum senza che ti ammoniscano. Io non ho la stessa fortuna.
Ok!


se non mi ammoniscono è solo perchè ancora nessun moderatore è capitato qua....ma solo grazie a provocatori (finti pacati)come te che nascono queste discussioni eterne ma mi sta davvero passando la voglia di partecipare a questo forum..resta nella tua ignoranza e con le tue foto scrause...altro da fare ce l' ho.


L`indirizzo del forum e` come la porta del bar, aperta a tutti.
Infatti nel bar ci incontri chiunque. Ti ringrazio per le mie foto scrause, sai anche io vedendo le tue penso che siano scalerce, questione di gusti o sono davvero le foto ad avere problemi?

_________________
"RICORDA, C' E`SEMPRE QUALCOSA DIETRO!!!" disse colui il quale aveva il c..o conformato a tromba di grammofono.

Le mie foto i mostra http://www.flickr.com/photos/47784457@N03/
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
marko82
utente attivo


Iscritto: 07 Set 2005
Messaggi: 2400
Località: genova

MessaggioInviato: Ven 06 Feb, 2009 3:19 pm    Oggetto: Rispondi con citazione

michelino ha scritto:
..., sai anche io vedendo le tue penso che siano scalerce, questione di gusti o sono davvero le foto ad avere problemi?
no no...è che non ne capisci un tubo te LOL ...immagino sia poco tempo che fai foto e che ti interessi di fotografia piano piano imparerai non preoccuiparti...magari metti qualche foto in più ed attiva i commenti,,,sennò sembra che sono io che ti ho preso di mira Wink
adesso potremmo piantarla qui che siamo abbondantemente in out topic e di queste scaramucce da bambini di due anni tra me e te non interessa nessuno...quando vuoi qualche dritta scrivimi in privato senza problemi...ciao piccolo michele

_________________
GUARDA LE MIE FOTO
"La maggior parte dei sudditi crede di essere tale perché il re è il Re, non si rende conto che in realtà è il re che è Re perché essi sono sudditi"(K.Marx)
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
michelino
utente attivo


Iscritto: 10 Feb 2006
Messaggi: 1334
Località: caserta

MessaggioInviato: Ven 06 Feb, 2009 3:26 pm    Oggetto: Rispondi con citazione

Ti spiego 2 cose in MP Ok!
_________________
"RICORDA, C' E`SEMPRE QUALCOSA DIETRO!!!" disse colui il quale aveva il c..o conformato a tromba di grammofono.

Le mie foto i mostra http://www.flickr.com/photos/47784457@N03/
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
BIANCOENERO
vice-amministratore


Iscritto: 13 Mar 2006
Messaggi: 21672
Località: ::: M I L A N O :::

MessaggioInviato: Ven 06 Feb, 2009 4:52 pm    Oggetto: Rispondi con citazione

Ma ragazzi!!!! E sì che siete due anzianotti del forum e quindi sapete benissimo a cosa andate incontro!
Se le 2 cose ve le foste spiegate prima in MP sono certo che la cosa si sarebbe risolta senza problemi... Rolling Eyes

Ad ogni modo, scivo per dirvi che do ragione a tutti e due....
Infatti, una delle tante volte che ho mandato una mia vecchia fotocamera in assistenza è dovuto proprio per colpa della salsedine o comunque dello sporco che si è depositato bloccando il flash, ma non per il fatto che non fuoriuscisse ma per il fatto che anche chiuso lo sporco non dava quel consenso alla fotocamera per poter riconoscere il flash chiuso. Infatti ad ogni scatto vedevo un bagliore fuoriuscire dal flash anche se chiuso Surprised
Ora, se uno è un attimino sgamato e ha in coraggio di effettuare dei tentativi gentilmente suggeriti da chi come voi ha avuto eguali esperienze, bene, altrimenti per non incappare a delle conseguenze come ha detto michelino che per non spendere i 3€ di assistenza, si debba ricorrere all'assistenza per aver danneggiato ulteriormente la fotocamera. E' una scelta.... Wink
Ciao

_________________
Fabio
Canon 6D ::: Canon 16-35mm. f2.8 L serie II ::: Canon 24-70 f2.8 L ::: Canon 55-250mm. f4-5.6 IS serie IIII ::: Canon 85mm f1.2 serie II L ::: Canon 135mm f2.0 L ::: Canon 100-400mm. f/4.5-5.6 L IS ::: Canon 580 EX
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Invia email Visita il sito di chi scrive Bacheca utente
Filip
utente attivo


Iscritto: 14 Lug 2004
Messaggi: 13725
Località: Ronchi dei Legionari (GO)

MessaggioInviato: Ven 06 Feb, 2009 5:30 pm    Oggetto: Rispondi con citazione

marko82 ha scritto:
michelino ha scritto:
marko82 ha scritto:
credo la soluzione possa essere questa...
schiaccia il tasto per estrare il flash e contemporaneamente tiralo su di forza....umidità, depositpo di sporcizia ed inutilizzo del flash "pop up" possono fare questo scherzetto...a un amico con 20d era successo ed avevamo risolto così...anche se rispondo tardi e sicuramente già risolto!!
ciaooo



Cosi` schianti il gancetto che ritiene il flashettino


certo michelino infatti il sottoscritto è un idiota che scrive idiozie su un forum per passare il tempo, la macchina del suo amico ora ha il frash rotto, anzi il suo amico non esiste, amici non ne ha.....e il bello che questa cosa, sempre il sottoscritto, l'ha letta su un forum americano....anche quello frequentato da altri emeriti idioti

...meno male che ci sono quelli come te..ma che du' palle 'sti forum oh...fareste cadere le palle a un santo..invece che fare tesoro dei consigli che da' la gente che magari capisce qualcosa più di voi state sempre li a fare i professori con interventini sterili....motivo per cui il foum è sempre più popolato da gente così e quelli che sanno qualcosa se ne vanno..e mo arriva il moderatore e io manco posso replicargli..al solito..w la democrazia Rolling Eyes
Mamma mia quanto la fai lunga! E poi non capisco... perchè ti rivolgi ad una persona e parli al plurale?
Vedo che michelino preferisce continuare in MP come giustamente si avrebbe potuto fare già all'inizio pertanto, considerando i link postati da Giuanniello oltre un mese fa e visto che sempre da oltre un mese lo stesso Giuanniello non aggiunge interventi, suppongo che il problema sia stato risolto... per cui, chiudo.
Se c'è un qualche interesse a riaprire il topic, mi si contatti in MP (o altro moderatore di sezione).
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Visita il sito di chi scrive Bacheca utente
Mostra i messaggi a partire da:   
Nuovo argomento   Questo forum è bloccato. Non è possibile rispondere o modificare messaggi    Indice del forum -> Canon Tutti gli orari del forum sono CET (Europa)
Pag. 1 di 1

 
Vai a:  
Non puoi iniziare nuovi argomenti
Non puoi rispondere ai messaggi
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
Non puoi allegare files in questo forum
Puoi scaricare gli allegati in questo forum



Tutti i contenuti presenti sul sito sono di proprieta' esclusiva degli autori, sono vietate la riproduzione e la distribuzione degli stessi senza previa esplicita autorizzazione.

Visualizza la policy con cui vengono gestiti i cookie.

© 2003, 2016 photo4u.it - contatti - based on phpBB - Andrea Giorgi