photo4u.it

Iniziative in corso che potrebbero interessarti:
Votazione - Free4U
HoS - Hall of SelfPortraits - by photo4u.it
photo4ustory una foto dal passato ...
Sfogliando le photogallery: Mauroq
Dietro le quinte di p4u: FdS e Vetrine
Contest - Gli oggetti quotidiani

Collegamento nella sezione Recensioni

 
Nuovo argomento   Intervieni in questo argomento    Indice del forum -> Suggerimenti e problemi tecnici del sito
Mostra argomento precedente :: Mostra argomento successivo  
Autore Messaggio
Paranda
utente


Iscritto: 29 Mar 2019
Messaggi: 258

MessaggioInviato: Gio 16 Mgg, 2019 11:13 am    Oggetto: Collegamento nella sezione Recensioni Rispondi con citazione

Ovviamente una cosa piuttosto triviale, ma sulla home page cliccando su Recensioni e poi selezionando in basso di questa pagina Vai a 3, si vede un problemino.

L'articolo Fuji s6500FD e Panasonic FZ50: ecco il confronto non è stato collegato, ma il testo appare sulla pagina stessa Ciao

https://www.photo4u.it/recensioni.php?start=10

_________________
Michele
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
GiovanniQ
redazione


Iscritto: 18 Dic 2009
Messaggi: 25786
Località: World Without Humans

MessaggioInviato: Ven 17 Mgg, 2019 8:43 pm    Oggetto: Rispondi con citazione

Ciao Paranda, all'epoca inserivamo le recensioni all'interno di quel contenitore, poi abbiamo iniziato a fare articoli con il link come puoi vedere in quelli piu' recenti nelle prime 2 pagine...

Smile

_________________

>>> Scrivi alla Redazione, inviami un MP oppure una e-mail a: redazione@photo4u.it
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Visita il sito di chi scrive Bacheca utente
Paranda
utente


Iscritto: 29 Mar 2019
Messaggi: 258

MessaggioInviato: Ven 17 Mgg, 2019 9:04 pm    Oggetto: Rispondi con citazione

Ciao Giovanni, grazie per la tua spiegazione. Sono contento che sia normale l'inserzione del testo, capisco perfettamente : )
_________________
Michele
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
milladesign
moderatore


Iscritto: 19 Lug 2007
Messaggi: 4677
Località: tra brescia, mantova e verona

MessaggioInviato: Ven 31 Mgg, 2019 9:45 am    Oggetto: Rispondi con citazione

Ho un problema con il login al sito. Non ho modificato le impostazioni dei cookies su nessuno dei browser che utilizzo, in tutti le credenziali sono salvate per l’accesso automatico, peró da almeno un mese a questa parte ogni volta che carico il sito risulto non loggato e una volta sì e una no anche se effettuo il login il sistema mi riporta alla pagina di accesso. Il grosso problema è che così ho sempre la lista dei nuovi messaggi vuota. Qualcuno ha idea di quale sia il problema e di come si risolva?
_________________
Giorgio

Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
Mostra i messaggi a partire da:   
Nuovo argomento   Intervieni in questo argomento    Indice del forum -> Suggerimenti e problemi tecnici del sito Tutti gli orari del forum sono CET (Europa)
Pag. 1 di 1

 
Vai a:  
Non puoi iniziare nuovi argomenti
Non puoi rispondere ai messaggi
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
Non puoi allegare files in questo forum
Puoi scaricare gli allegati in questo forum



Tutti i contenuti presenti sul sito sono di proprieta' esclusiva degli autori, sono vietate la riproduzione e la distribuzione degli stessi senza previa esplicita autorizzazione.

Visualizza la policy con cui vengono gestiti i cookie.

© 2003, 2016 photo4u.it - contatti - based on phpBB - Andrea Giorgi