photo4u.it

Iniziative in corso che potrebbero interessarti:
Le interviste di photo4u.it! - 5 min. con Arnaldo
Votazione - minimal in formato quadrato
HoS - Hall of SelfPortraits - by photo4u.it
photo4ustory una foto dal passato ...
Contest - Free4U
Sfogliando le photogallery: Enzo Penna

sfuocato o micromosso?

 
Nuovo argomento   Intervieni in questo argomento    Indice del forum -> Ritratto, Studio, Fashion & Glamour: la tecnica e le idee
Mostra argomento precedente :: Mostra argomento successivo  
Autore Messaggio
rudolf
utente


Iscritto: 06 Nov 2009
Messaggi: 166

MessaggioInviato: Lun 09 Dic, 2013 4:40 pm    Oggetto: sfuocato o micromosso? Rispondi con citazione

ciao a tutti ieri ho fatto dei ritratti però mi sono accorto che la maggior parte di loro non sono nitidi ma non riesco a capire se sono sfocati o c'e del micromosso i dati della foto sono 1/200 f 5,6 iso 320 focale 270mm il punto di messa a fuoco è il viso obiettivo e un nikon 70-300 vr
la prima foto è intera la seconda è il croop al 100% per capire il problema grazie a tutti per l'aiuto

http://www.photo4u.it/album_page.php?pic_id=634450




http://www.photo4u.it/album_page.php?pic_id=634449
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
milladesign
moderatore


Iscritto: 19 Lug 2007
Messaggi: 4641
Località: tra brescia, mantova e verona

MessaggioInviato: Lun 09 Dic, 2013 4:58 pm    Oggetto: Rispondi con citazione

secondo me è un problema di mosso perchè non mi sembra di vedere a fuoco niente.
a che lunghezza hai scattato e con quale corpo macchina? è una lente che usi da poco o la conosci bene?
la prima cosa che mi viene in mente è che potresti aver scattato senza dare il tempo allo stabilizzatore di assestarsi: tra il momento in cui il fuoco è agganciato e quello in cui lo stabilizzatore ha fatto il suo lavoro deve trascorrere un certo lasso di tempo - che non so quantificare ma di solito guardando nel mirino ti accorgi quando tutto è più fermo - pena il mosso che si verifica anche con tempi nominalmente sicuri a causa del movimento del gruppo di lenti stabilizzate.

scusa se ho scritto una cosa che probabilmente già sapevi, ma nel dubbio...
Smile

_________________
Giorgio

Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
il signor mario
bannato


Iscritto: 01 Ago 2006
Messaggi: 9665

MessaggioInviato: Lun 09 Dic, 2013 8:12 pm    Oggetto: Rispondi con citazione

A me sembrano presenti entrambi, lo spigolo a destra del soggetto sembra a fuoco anche se mosso
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Invia email Bacheca utente
rudolf
utente


Iscritto: 06 Nov 2009
Messaggi: 166

MessaggioInviato: Lun 09 Dic, 2013 9:18 pm    Oggetto: Rispondi con citazione

milladesign ha scritto:
secondo me è un problema di mosso perchè non mi sembra di vedere a fuoco niente.
a che lunghezza hai scattato e con quale corpo macchina? è una lente che usi da poco o la conosci bene?
la prima cosa che mi viene in mente è che potresti aver scattato senza dare il tempo allo stabilizzatore di assestarsi: tra il momento in cui il fuoco è agganciato e quello in cui lo stabilizzatore ha fatto il suo lavoro deve trascorrere un certo lasso di tempo - che non so quantificare ma di solito guardando nel mirino ti accorgi quando tutto è più fermo - pena il mosso che si verifica anche con tempi nominalmente sicuri a causa del movimento del gruppo di lenti stabilizzate.

scusa se ho scritto una cosa che probabilmente già sapevi, ma nel dubbio...
Smile


scattato a 270mm con una d90 lo stabilizzatore era attivo ho aspettato il pallino verde nel mirino per cui era tutto a fuoco teoricamente però rivedendo anche le altre foto mi sono accorto che tutte hanno lo stesso problema provo anche a controllare meglio anche quelle fatte con il 18-105 se hanno lo stesso difetto
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
rudolf
utente


Iscritto: 06 Nov 2009
Messaggi: 166

MessaggioInviato: Lun 09 Dic, 2013 9:28 pm    Oggetto: Rispondi con citazione

rudolf ha scritto:
scattato a 270mm con una d90 lo stabilizzatore era attivo ho aspettato il pallino verde nel mirino per cui era tutto a fuoco teoricamente però rivedendo anche le altre foto mi sono accorto che tutte hanno lo stesso problema provo anche a controllare meglio anche quelle fatte con il 18-105 se hanno lo stesso difetto



ho comntrollato meglio e il selettore dello stabilizzatore era in una falsa posizione era a metà via tra l'on e l'off managgia me!
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
mrpulce
utente


Iscritto: 22 Dic 2013
Messaggi: 61

MessaggioInviato: Dom 23 Feb, 2014 9:13 pm    Oggetto: Rispondi con citazione

1/200con lunghezza focale 270 non garantisce esenzione dal micromosso. Inho
Ciao Mario
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato Bacheca utente
Mostra i messaggi a partire da:   
Nuovo argomento   Intervieni in questo argomento    Indice del forum -> Ritratto, Studio, Fashion & Glamour: la tecnica e le idee Tutti gli orari del forum sono CET (Europa)
Pag. 1 di 1

 
Vai a:  
Non puoi iniziare nuovi argomenti
Non puoi rispondere ai messaggi
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
Non puoi allegare files in questo forum
Non puoi scaricare gli allegati in questo forum



Tutti i contenuti presenti sul sito sono di proprieta' esclusiva degli autori, sono vietate la riproduzione e la distribuzione degli stessi senza previa esplicita autorizzazione.

Visualizza la policy con cui vengono gestiti i cookie.

© 2003, 2016 photo4u.it - contatti - based on phpBB - Andrea Giorgi